[Testbot] Plone 5.0 - Python 2.7 - Build # 3092 - Still failing! - 0 failure(s)

jenkins at plone.org jenkins at plone.org
Sat Aug 23 05:39:32 UTC 2014


-------------------------------------------------------------------------------
Plone 5.0 - Python 2.7 - Build # 3092 - Still Failing!
-------------------------------------------------------------------------------

http://jenkins.plone.org/job/plone-5.0-python-2.7/3092/


-------------------------------------------------------------------------------
CHANGES
-------------------------------------------------------------------------------

Repository: plone.browserlayer
Branch: refs/heads/master
Date: 2014-08-23T01:14:37+02:00
Author: Gil Forcada (gforcada) <gforcada at gnome.org>
Commit: https://github.com/plone/plone.browserlayer/commit/b787bfd146f2894948fb35eecfa5f3733e514700

Whitespaces cleanup

Files changed:
M CHANGES.txt

diff --git a/CHANGES.txt b/CHANGES.txt
index 023aa4b..59340eb 100644
--- a/CHANGES.txt
+++ b/CHANGES.txt
@@ -10,7 +10,7 @@ Changelog
 2.1.3 (2014-02-25)
 ------------------
 
-- Fix tests with diazo. 
+- Fix tests with diazo.
   [davisagli]
 
 




-------------------------------------------------------------------------------
-------------- next part --------------
A non-text attachment was scrubbed...
Name: CHANGES.log
Type: application/octet-stream
Size: 540 bytes
Desc: not available
URL: <http://lists.plone.org/pipermail/plone-testbot/attachments/20140823/bbe68a90/attachment-0002.obj>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: build.log
Type: application/octet-stream
Size: 118727 bytes
Desc: not available
URL: <http://lists.plone.org/pipermail/plone-testbot/attachments/20140823/bbe68a90/attachment-0003.obj>


More information about the Testbot mailing list