[Setup] Migration to Plone3.1.3

Frank Poetzsch-Heffter p-h at katharineum.de
Thu Nov 13 18:30:13 UTC 2008


Hello Nick,

I've found it. I had Kupu uninstalled because we use FCKeditor. After
installing Kupu the migration works without error.

Frank



More information about the Setup mailing list