[Setup] After Unified install, can reach /manage but can't reach /Plone

jbeuken jean-michel.beuken at uclouvain.be
Sat Jun 7 16:04:53 UTC 2008

jbeuken wrote:
> as the RPM installation doesn't worked, I tried to install Plone directly
> with the 3.1.2 Unified Installer under my Centos 5.1 and now, it's working
> !
> jmb
> Steve Peterson wrote:
>> I installed Plone on a Linux box using the 3.1 Unified Installer.  After
>> starting it up, I am able to get to the Zope administrative application
>> at http://myip:8080/manage and I get the Zope quickstart page at
>> http://myip:8080,  but I cannot reach the test Plone site at
>> http://myip:8080/Plone (described in the README.txt).  My web browser
>> comes back with a "Internet Explorer cannot display the webpage"  Do I
>> need to do something additional to reach the /Plone site?
>> - Steve

View this message in context: http://www.nabble.com/After-Unified-install%2C-can-reach--manage-but-can%27t-reach--Plone-tp17702647s15482p17710350.html
Sent from the Installation, Setup, Upgrades mailing list archive at Nabble.com.

More information about the Setup mailing list