[Setup] Problem with Plone 3.1.3 buildout and view customization

Steve Spicklemire steve at spvi.com
Mon Jul 14 14:44:41 UTC 2008


I should probably add:

Zope Version      (Zope 2.10.6-final, python 2.4.5, linux2)
Python Version    2.4.5 (#2, Jul 14 2008, 09:18:49) [GCC 3.4.4 20050721 (Red
Hat 3.4.4-2)]
System Platform  linux2
Plone: 3.1.3
Anything else?



-- 
View this message in context: http://n2.nabble.com/Problem-with-Plone-3.1.3-buildout-and-view-customization-tp527299p527371.html
Sent from the Installation, Setup, Upgrades mailing list archive at Nabble.com.




More information about the Setup mailing list