[Setup] Re: To the readers: Problems with Plone Installation on OpenBSD 4.0

Mr. Sun temporaryplone at arcor.de
Tue Nov 21 13:46:33 UTC 2006


To the readers,

The plone port on OpenBSD 4.0 is actually marked as broken.

What a pity!

Am 18.11.2006, 09:43 Uhr, schrieb Mr. Sun  
<temporaryplone at arcor.de>:

> Hello!
>
> I installed Zope on OpenBSD 4.0 yesterday.
> Now i'm trying to install Plone which didn't (?) work out.





More information about the Setup mailing list