[Setup] install PIL into Plone 2.1.4

Allen Huang swapp0 at yahoo.com
Wed Nov 15 02:16:03 UTC 2006


I'm using Plone2.1.4 with Zope2.10.0 and this Plone package doesn't have PIL included in it.
  I download PIL1.1.5 and try installing it. But it turn out that PIL is install to python 2.3 instead of python2.4.3 used by Zope2.10.0.
   
  how do I fix this problem.. anyone?

 
---------------------------------
Cheap Talk? Check out Yahoo! Messenger's low PC-to-Phone call rates.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.plone.org/pipermail/plone-setup/attachments/20061114/cc27c433/attachment-0002.html>


More information about the Setup mailing list