[Product-Developers] Dexterity: ERROR Application Couldn't install Five

David Glick davidglick at groundwire.org
Mon Apr 18 15:33:08 UTC 2011


On Apr 18, 2011, at 8:04 AM, "Héctor Velarde" <hector.velarde at gmail.com> wrote:

> I found this problem is fixed in zc.buildout version 1.5.2:
> https://bugs.launchpad.net/grok/+bug/603144
>
> is there any way to bootstrap Plone 4.0.x using this version or do I
> have to pin zc.buildout and upgrade it after bootstraping? it always
> downloads 1.4.4.

You must not be using an up-to-date bootstrap script.


----------
David Glick
 Web Developer
 davidglick at groundwire.org
 206.286.1235x32

Groundwire: You Are Connected
 http://groundwire.org

Online tools and strategies for the environmental movement.  Sign up for Groundwire News!
 http://groundwire.org/email-capture




More information about the Product-Developers mailing list