[Plone-IT] Errore di connessione a PostgreSQL da Plone

Luca Gentili luka.gentili a gmail.com
Mer 24 Giu 2015 14:04:42 UTC


Non ne ho la pi pallida idea, considera che  in assoluto la prima volta
che uso PostgreSQL per cui quando il GURU (non ne faccio il nome ma  "un
nome") ha dato il suggerimento ... lo ho ingenuamente seguito




Il giorno 24 giugno 2015 15:55, Luca Fabbri <keul a redturtle.it> ha scritto:

>
>
> 2015-06-24 15:13 GMT+02:00 Luca Gentili <luka.gentili a gmail.com>:
>
>> Salve a tutti,
>>
>> dopo aver chiesto sul canale irc #plone mi  stato consigliato di
>> installare relstorage per risolvere il problema
>>
>
> Scusate, non entro nel merito del problema ma sono curioso relativamente
> al suggerimento.
>
> Come mai ti hanno consigliato di installare relstorage in questo caso?
>
>
> --
> Saluti/Regards
>
> Luca Fabbri - RedTurtle Technology
> E-mail: luca.fabbri a redturtle.it
> Web Site: http://www.redturtle.it/
> Phone: +39 0532 1915958
> Fax: +39 0532 287070
>
> _______________________________________________
> Plone-IT mailing list
> Plone-IT a lists.plone.org
> https://lists.plone.org/mailman/listinfo/plone-plone-it
> http://plone-regional-forums.221720.n2.nabble.com/Plone-Italy-f221721.html
>



-- 

*Luca Gentili*about.me <http://about.me/lucagent>

*Pensa all'ambiente prima di stampare.* |* Consider the environment before
printing. *| *Avant d'imprimer, pensez  l'environnement.* | *Considere el
medio ambiente antes de imprimir.  *
-------------- parte successiva --------------
Un allegato HTML  stato rimosso...
URL: <http://lists.plone.org/pipermail/plone-plone-it/attachments/20150624/a9db67ba/attachment.html>


Maggiori informazioni sulla lista Plone-IT