[Plone-IT] vaporisation tagcloud

luca mancini luca_mancini a hotmail.com
Mer 13 Mar 2013 15:40:08 UTC


GiÓ fatto.
Stesso risultato.
 
L.
 



From: mirco.angelini a redturtle.it
Date: Wed, 13 Mar 2013 16:28:46 +0100
To: plone-plone-it a lists.plone.org
Subject: Re: [Plone-IT] vaporisation tagcloud

Ciao Luca, 


hai provato a creare una nuova portlet tagcloud?
Ha lo stesso comportamento di quella giÓ presente?


Mirco


Il giorno 13 marzo 2013 15:46, luca mancini <luca_mancini a hotmail.com> ha scritto:



Salve a tutti.
Ho migrato su un altro server un sito plone (4.2.0.1) mediante copia del Data.fs e della cartella Blobstorage.
Ho un problema con le portlet tagcloud che non visualizzano le mie categorie.
Ho controllato gli indici nel Subject del portal catalog, ho verificato che i miei documenti siano taggati, ho aggiunto un nuovo tag ma nulla viene mostrato nella portlet (No related Tags).
Ho anche reindicizzato ma il risultato Ŕ sempre lo stesso.
Ho ottenuto lo stesso risultato anche copiando le singole sezioni del sito.
 
Qualche suggerimento?
Grazie
L.
 

_______________________________________________
Plone-IT mailing list
Plone-IT a lists.plone.org
https://lists.plone.org/mailman/listinfo/plone-plone-it
http://plone-regional-forums.221720.n2.nabble.com/Plone-Italy-f221721.html



-- 
Mirco Angelini - RedTurtle Technology 
web site: www.redturtle.it

e-mail: mirco.angelini a redturtle.it
phone: +39 0532 1915958
fax: +39 0532 287070
 
_______________________________________________ Plone-IT mailing list Plone-IT a lists.plone.org https://lists.plone.org/mailman/listinfo/plone-plone-it http://plone-regional-forums.221720.n2.nabble.com/Plone-Italy-f221721.html 		 	   		  
-------------- parte successiva --------------
Un allegato HTML Ŕ stato rimosso...
URL: <http://lists.plone.org/pipermail/plone-plone-it/attachments/20130313/df4e6a8b/attachment.html>


Maggiori informazioni sulla lista Plone-IT