[Plone-IT] Problemi nell'import di un file zexp

Luca Gentili luka.gentili a gmail.com
Lun 16 Apr 2012 13:47:21 UTC


No ora provo e ti faccio sapere :)



Il giorno 16 aprile 2012 15:30, Riccardo Lemmi <riccardo a reflab.com> ha
scritto:

> On Monday 16 April 2012, Luca Gentili wrote:
> > Ciao a tutti,
> > ho fatto un export di un sito e ora lo sto importando in un ambiente
> > apparentemente speculare - intendo che la versione di Plone  la stessa
> > cos come i prodotti installati.
> > Quando faccio l'import da ZMI ottengo il seguente errore:
> >
> > Site Error
> >
> > An error was encountered while publishing this resource.
> > *Error Type: ImportError*
> > *Error Value: No module named browserpage.viewpagetemplatefile
> >
> > *
> > *qualche suggerimento? dove sbaglio?
> >
> > Grazie anticipatamente,
> >
> > Luca
> > ***
>
> Hai provato a copiare la cartella var da una instanza zope all'altra?
>
> --
> Riccardo Lemmi
> ber Developer
> Reflab - helping humanitarian action through web innovation
> phone +39 050 8665414 - fax +39 050 8665478
> http://www.reflab.com
>
> _______________________________________________
> Plone-IT mailing list
> Plone-IT a lists.plone.org
> https://lists.plone.org/mailman/listinfo/plone-plone-it
> http://plone-regional-forums.221720.n2.nabble.com/Plone-Italy-f221721.html
>



-- 
Luca
-------------- parte successiva --------------
Un allegato HTML  stato rimosso...
URL: <http://lists.plone.org/pipermail/plone-plone-it/attachments/20120416/fe848a0c/attachment-0001.html>


Maggiori informazioni sulla lista Plone-IT