[Plone-IT] Plone 4.0.5 e Reflecto

Luca Fabbri luca a keul.it
Ven 13 Maggio 2011 14:32:59 UTC


2011/5/13 4everamd <4everamd a gmail.com>:
> Dal sito
> http://plone.org/products/reflecto
>
> Requirements
>
>  * Plone 3.0 or later
>
> Mi sembra che dovrebbe andare....

Il problema che quando  stata fatta l'ultima release Plone 4 non
esisteva ancora... questa informazione non  sufficiente!

>
> In alternativa, mi sapresti consiglare qualche addons che faccia lo stesso
> mestiere?
>

No... non  una richiesta molto comune, ne esisteva uno pi vecchio di
Reflecto, solo per Zope (non ricordo neanche il nome)... ma credo che
sposteresti solo il problema: continuerebbe a non andare secondo me.

Non ne conosco altri

-- 
-- luca


Maggiori informazioni sulla lista Plone-IT