[Plone-IT] quale versione di Plone usare ?

Paolo paolocavallin a gmail.com
Sab 4 Giu 2011 13:36:06 UTC


Ciao
sono nuovo di Plone,
al momento sto provando la versione 3.3.5 su server linux ubuntu
ma ho notato che alcune utili "plugin" non sono compatibili al 100%.
Mi chiedevo quale versione di Plone offra la maggior compatibilitÓ
per installare ad esempio:
  LDAP
  PloneSurvey
  Singing & Dancing
  ATSchemaEditorNG
  Generic Plone Content
  ZMySql

Grazie

Paolo
-- 
__________________________________________

Questo documento Ŕ formato esclusivamente per il destinatario.
Tutte le informazioni ivi contenute, compresi eventuali allegati, sono
soggette a riservatezza a termini del vigente D.Lgs. 196/2003 in materia di
privacy e quindi ne Ŕ proibita l'utilizzazione. Se avete ricevuto per errore
questo messaggio, Vi preghiamo cortesemente di contattare immediatamente il
mittente e cancellare la e-mail. Grazie.

Please don't print this e-mail unless you really need to.
Confidentiality Notice - This e-mail message including any attachments is
for the sole use of the intended recipient and may contain confidential and
privileged information. Any unauthorized review, use, disclosure or
distribution is prohibited. If you are not the intended recipient, please
contact the sender by reply e-mail and destroy all copies of the original
message.
-------------- parte successiva --------------
Un allegato HTML Ŕ stato rimosso...
URL: <http://lists.plone.org/pipermail/plone-plone-it/attachments/20110604/85fb791c/attachment.html>


Maggiori informazioni sulla lista Plone-IT