[Plone-IT] Problemi istallazione PloneFormGen-1.6.5

Vito Falco vitofalco a gmail.com
Ven 26 Ago 2011 06:59:32 UTC


Ok,
allora perchè non provi a installare l'ultima versione disponibile di
ploneformgen (1.7)? :)

Facendo attenzione alle note presenti su pypi:

If you are using Plone 4.0.x, you will need to pin plone.app.jquerytools to
> use a later version than the one specified in the Plone 4.0.x version
> configuration. This is usually done in a versions section at the end of your
> buildout config file. For example:
> [versions]
> plone.app.jquerytools=1.2b4


Vito

Il giorno 25 agosto 2011 12:27, zefirio <d.crincoli a geoslab.it> ha scritto:

> No e un sito vergine prima di mettere in produzione il sito vero e proprio
> sto facendo dei test di funzionamento di tutte le componenti che mi
> servono!
>
> --
> View this message in context:
> http://plone-regional-forums.221720.n2.nabble.com/Problemi-istallazione-PloneFormGen-1-6-5-tp6723887p6723920.html
> Sent from the Plone - Italy mailing list archive at Nabble.com.
> _______________________________________________
> Plone-IT mailing list
> Plone-IT a lists.plone.org
> https://lists.plone.org/mailman/listinfo/plone-plone-it
> http://plone-regional-forums.221720.n2.nabble.com/Plone-Italy-f221721.html
>



-- 
http://appuntiplone.wordpress.com (IT) - http://notasdeplone.wordpress.com(ES)
"Design is the method of putting form and content together. Design, just as
art, has multiple definitions; there is no single definition. Design can be
art. Design can be aesthetics. Design is so simple, that's why it is so
complicated" – Paul Rand
-------------- parte successiva --------------
Un allegato HTML è stato rimosso...
URL: <http://lists.plone.org/pipermail/plone-plone-it/attachments/20110826/e0e5bed6/attachment.html>


Maggiori informazioni sulla lista Plone-IT