[Plone-IT] DocFinderTab 1.0.4

Davide Moro davide.moro a redomino.com
Mer 17 Giu 2009 07:48:58 UTC


Il giorno mer, 17/06/2009 alle 09.42 +0200, Giuseppe Arvati ha scritto:
> Eccomi di nuovo,
> sto cercando di installare, su consiglio delle lista ( Vito, Riccardo 
> ,Luigi ),
> DocFinderTab.
> ho tolto il commento dentro buildout.cfg ma ottengo un errore e non si 
> installa
> 
> Getting distribution for 'Products.DocFinderTab'.
> /home/apam/public/plone/Python-2.4/lib/python2.4/ConfigParser.pyc
> ...
> his message for any errors thatwere output by easy_install.
> While:
>   Installing instance.
>   Getting distribution for 'Products.DocFinderTab'.
> Error: Couldn't install: Products.DocFinderTab 1.0.4
> 
> 
> 
> Qualche aiuto ?

Ciao,
se proprio non va con la egg allora puoi scompattare a mano il tar.gz
nella cartella products del buildout e riavviare. Oppure mettere la url
del tar.gz del prodotto nell'apposita sezione del buildout.cfg.

Spero di essere stato utile.

Ciao,

davide

-- 
Davide Moro

Redomino S.r.l.
Largo Valgioie 14, 
10146 Torino Italy
Tel: +39 0117499875
http://redomino.com





Maggiori informazioni sulla lista Plone-IT