[Plone-IT] Re: Plone 3.2.1

Fabrizio Rota fabrizio.rota a gmail.com
Mer 11 Feb 2009 09:43:12 UTC


per aggiornare una 3.1.7 installata con unified installer, basterÓ un
buildout -n dopo aver detto alla configurazione del buildout di non
limitarsi alla 3.1.x?

Il giorno 11 febbraio 2009 9.59, luigi scarso <luigi.scarso a gmail.com> ha
scritto:

> 2009/2/11 Yuri <yurj a alfa.it>:
> > luigi scarso ha scritto:
> >>
> >> 2009/2/5 luigi scarso <luigi.scarso a gmail.com>:
> >>
> >>>
> >>> Hmm, a
> >>> http://pypi.python.org/pypi/Plone/3.2.1
> >
> > ╚ stato rilasciato oggi, prima era solo in "visione" :)
> ok grazie
>
> --
> luigi
>
>
> _______________________________________________
> Plone-IT mailing list
> Plone-IT a lists.plone.org
> http://lists.plone.org/mailman/listinfo/plone-it
> http://www.nabble.com/Plone---Italy-f21728.html
>



-- 
Fabrizio
--------------------
"Life is what happens to you while you're busy making other plans" - J.
Lennon
-------------- parte successiva --------------
Un allegato HTML Ŕ stato rimosso...
URL: <http://lists.plone.org/pipermail/plone-plone-it/attachments/20090211/74cb856c/attachment.html>


Maggiori informazioni sulla lista Plone-IT