[Plone-IT] Snow Leopard & Plone 4

Luca lucafbb a gmail.com
Ven 11 Dic 2009 14:15:23 UTC


2009/12/11 Vito Falco <vitofalco a gmail.com>:
> Nemmeno usando virtualenv si potrebbero allievare i dolori?

Non so...

Comunque non avevo letto che il tuo scopo  Plone 4.

In "teoria" non hai problemi in quanto:
 * usi python2.6 (che  quello di sistema dello Snow)
 * non usa setuptools ma distribute

Per il resto, vedi tu... "Vito avvisato..." :)


-- 
-- luca




Maggiori informazioni sulla lista Plone-IT