[Plone-IT] Desidero partire ad usare Plone, ma non ci riesco.

PeppePlone sgcaprara a libero.it
Lun 27 Apr 2009 13:50:11 UTC


cambia istaller...anke a me non va con l'istaller buildout...prova conn plone
3.1.2 o 3.2.1 non ricordi bene !! e vedrai che va!
-- 
View this message in context: http://n2.nabble.com/Desidero-partire-ad-usare-Plone%2C-ma-non-ci-riesco.-tp2626725p2726141.html
Sent from the Plone - Italy mailing list archive at Nabble.com.





Maggiori informazioni sulla lista Plone-IT