[Plone-IT] Aggiunta file

MarcoLuca@unisa mlettieri a unisa.it
Mer 27 Ago 2008 11:15:48 UTC




Fabrizio Reale wrote:
> 
> Il mercoledì 27 agosto 2008 09:49:00 MarcoLuca a unisa ha scritto:
>> No non abbiamo fatto nessuna modifica....
> 
> Posso accedere a questo Plone?
> Avete provato ad installarne un altro?
> Che versione esatta state utilizzando?
> 
> Fabrizio
> PS: per favore rispondi sotto alle domande:
> http://wiki.news.nic.it/QuotarBene
> 
> 
>>
>> Fabrizio Reale wrote:
>> > Il mercoledì 27 agosto 2008 03:08:53 MarcoLuca a unisa ha scritto:
>> >> No avevi capito bene ci mostra il contenuto oppure se carichiamo un
>> >> qualsiasi altro tipo di file (diverso dal PDF) come clicchiamo sul
>> tasto
>> >> salva ci appare il popup per il download del file senza spostarsi
>> dalla
>> >> pagina usata per l'upload,  questo crea un pò di problemi perchè,
>> oltre
>> >> al
>> >> tempo perso, crea ambiguità perchè come si prova a spostarsi in un
>> altra
>> >> parte del portale esce il messaggio che stiamo abbandonando la form
>> >> senza salvare cosa per latro falsa.
>> >
>> > Ok, però quello non è il comportamento normale di Plone.
>> > Avete fatto delle modifiche?
>> >
>> > Fabry
>> >
>> > --
>> > Fabrizio Reale                              
>> fabrizio.reale a redomino.com
>> > Redomino S.r.l.                 Largo Valgioie 14 - 10146 Torino -
>> Italy
>> > Tel: +39 011 7499875 - Fax: +39 011 3716911    
>> http://www.redomino.com/
>> >
>> >
>> > _______________________________________________
>> > Plone-IT mailing list
>> > Plone-IT a lists.plone.org
>> > http://lists.plone.org/mailman/listinfo/plone-it
>> > http://www.nabble.com/Plone---Italy-f21728.html
> 
> -- 
> Fabrizio Reale                               fabrizio.reale a redomino.com
> Redomino S.r.l.                 Largo Valgioie 14 - 10146 Torino - Italy
> Tel: +39 011 7499875 - Fax: +39 011 3716911     http://www.redomino.com/
> 
> 
> _______________________________________________
> Plone-IT mailing list
> Plone-IT a lists.plone.org
> http://lists.plone.org/mailman/listinfo/plone-it
> http://www.nabble.com/Plone---Italy-f21728.html
> 

La versione che usiamo è la 3.1.1 
stavamo notando che su un sito polone nuovo (cioè privo di tutti i plugin)
funzina proprio come hai detto tu..... ma come facciamo a capire quale
plugin crea il problema?


-- 
View this message in context: http://n2.nabble.com/Aggiunta-file-tp784308p786671.html
Sent from the Plone - Italy mailing list archive at Nabble.com.





Maggiori informazioni sulla lista Plone-IT