[Plone-conosur] Security vulnerability announcement: 20110928 - Arbitrary Code Execution

Ruben Hidalgo ruben.rhidalgo en gmail.com
Sab Oct 1 16:36:57 UTC 2011


Hola,

se ha anunciado la presencia de una nueva y muy seria vulnerabilidad en
el servidor de aplicación Zope, base de los portales web construidos en
Plone.

El parche de seguridad será anunciado el día 04 de Octubre 15:00 UTC.
Mientras, es recomendable tomar las medidas correspondientes.

Más información en
http://plone.org/products/plone/security/advisories/20110928

gracias,

-- 
Rubén Hidalgo Soto
------------ próxima parte ------------
Se ha borrado un adjunto en formato HTML...
URL: <http://lists.plone.org/pipermail/plone-plone-conosur/attachments/20111001/b9630eea/attachment-0001.html>


Más información sobre la lista de distribución Plone-ConoSur