[Plone-conosur] ayuda para borrar el plone y empezar de nuevo

Iban Arriola zinbawe en gmail.com
Mar Jul 10 09:14:16 UTC 2007


Has descubierto algo sobre mi problema? Es q estoy desesperadisimo y no se
por donde tirar. Lo peor es q no puedo hacer nada si no tengo el sitio
plone. Espero tu respuesta. Si no sabes, tambien dimelo por favor. Gracias!!


El día 9/07/07, Mikel Larreategi <mlarreategi en codesyntax.com> escribió:
>
> arri(e)k dio:
> > los archivos de zeo estan donde me has dicho. Puede ser q borrando o
> > modificando alguno de esos archivos se pueda arreglar esto? o por lo
> menos
> > me deje reinstalarlo sin q al instalar vuelva a tener los mismos
> problemas?
> > estos son los archivos q he encontrado dentro de la carpeta
> > /opt/Plone-2.5.3/zeocluster/server:
> > ./bin/runzeo
> > ./bin/zeoctl
> > ./etc/zeo.conf
> > ./log/zeo.log
> > y luego ./var/Data.fs.index
> >
> > si quieres saber lo q hay dentro de alguno de estos archivos o algo por
> el
> > estilo dimelo. Muchas gracias y perdona por todas las molestias
> >
> >
>
> Para que te dé el error que te está dando, el problema tiene que estar o
> en el Data.fs o en los productos.
>
> ¿Cuando dices "me deje reinstalarlo", que quieres decir, que al
> reinstalar te da algún problema?
>
> Cuando reinstalas todo Plone desde el instalador, eliminas el directorio
> /opt/Plone-2.5.3 primero?
>
>
> Mikel
>
> --
> Mikel Larreategi
> mlarreategi en codesyntax.com
>
> CodeSyntax
> Azitaingo Industrialdea 3 K
> E-20600 Eibar
> Tel: (+34) 943 82 17 80
>
>
> _______________________________________________
> Plone-ConoSur mailing list
> Plone-ConoSur en lists.plone.org
> http://lists.plone.org/mailman/listinfo/plone-conosur
>
>
------------ próxima parte ------------
Se ha borrado un adjunto en formato HTML...
URL: <http://lists.plone.org/pipermail/plone-plone-conosur/attachments/20070710/ca07cb6d/attachment-0001.html>


Más información sobre la lista de distribución Plone-ConoSur